Login

Jiwok

Le Forum Jiwok > Retour
Répondre
Jiwok

Des problémes entre le nouveau Nano et le Kit Nike+ ?

de JIWOK le Mar Oct 16, 2007 4:07 pm

JIWOK Site Admin

Messages: 254

Inscription: Mer Fév 25, 2009 9:11 am

J'ai l'ancien Nano donc tout marche bien! Mais il semblerait que de nombreuses personnes aient des soucis avec le nouveau Nano et le kit nike+ ?
C'est vrai qu'aux usa ???
Jiwok

de JIWOK le Mar Oct 16, 2007 7:40 pm

JIWOK Site Admin

Messages: 254

Inscription: Mer Fév 25, 2009 9:11 am

A titre personnel, j'ai le dernier iPod Nano acheté il y a 3 semaines à l'Apple Store de Soho à New York 8)
Et tout fonctionne très bien !

Aucun souci pour écouter les entraînements Jiwok.

Pour info, le firmware de l'iPod a été mis à jour la semaine dernière (1.0.1 -> 1.0.2) et ça fonctionnait bien avant et ça fonctionne toujours bien après.

Je pencherais donc plutôt pour de l'intox ou alors quelques rares exceptions...
Jiwok

de JIWOK le Mer Oct 17, 2007 5:25 am

JIWOK Site Admin

Messages: 254

Inscription: Mer Fév 25, 2009 9:11 am

Bonjour à tous,
Excellente idée ce forum !

Je profite de ce sujet car me voilà planté avec le kit Nike+. Sortie footing dimanche, écourtée au bout de quelques kilomètres, quand le capteur a cessé d'émettre, batterie faible. Le soir, je retente, pour voir si la batterie est vraiment vidée, et là, pas moyen de jumeler le capteur au récepteur, il n'est pas détecté... Ok, batterie vide, ça ne m'inquiète pas...

Hier, j'achète un nouveau kit, je branche, je lance le jumelage... Mais rien :-( " Aucun capteur détecté " !

Le récepteur est ok, je le branche et le menu " Nike+iPod " apparaît bien dans la liste.

J'ai réinstallé complètement l'iPod, iPod 2ème génération, version 1.1.3 [edit : c'est le nano tout fin, donc pas le " tout dernier " !]

Je vois pas d'où ça peut venir :evil:
Jiwok

de JIWOK le Mer Oct 17, 2007 6:00 pm

JIWOK Site Admin

Messages: 254

Inscription: Mer Fév 25, 2009 9:11 am

c'est vrai que c'est étrange !
je viens de lire sur ce blog http://baragouine.net/wordpress/2007/10/17/nano-se-decharge-en-veille/
que le nano branché sur le Macbook en USB2 se décharge au lieu de se charger, étrange ???
Jiwok

de JIWOK le Mer Oct 17, 2007 9:27 pm

JIWOK Site Admin

Messages: 254

Inscription: Mer Fév 25, 2009 9:11 am

Bon, finalement, tout est rentré dans l'ordre... Passage ce matin au magasin où j'ai acheté le kit, j'explique à la jeune femme présente mon souci et lui demande si elle a un kit ' en démonstration ', que je puisse voir si le problème vient de là ou du Nano lui-même... Pas de kit en démo mais sans problème elle ouvre un modèle présenté à la vente... Je branche, menu réglages, jumeler... Et en 3 secondes le capteur était détecté :-)
Jiwok

de JIWOK le Mer Oct 17, 2007 9:40 pm

JIWOK Site Admin

Messages: 254

Inscription: Mer Fév 25, 2009 9:11 am

et ton ancien-nouveau capteur ?
Jiwok

de JIWOK le Mer Oct 17, 2007 9:44 pm

JIWOK Site Admin

Messages: 254

Inscription: Mer Fév 25, 2009 9:11 am

L'ancien-nouveau capteur ? Elle l'a gardé, retour défectueux probablement...
Jiwok

nike+

de JIWOK le Dim Oct 21, 2007 8:49 pm

JIWOK Site Admin

Messages: 254

Inscription: Mer Fév 25, 2009 9:11 am

dans quel magasin ou site internet on acheter le kit nike+ ainsi que le clip pour le mettre sur le lacet de la shoes ??

Merci de votre aide
Jiwok

de JIWOK le Dim Oct 21, 2007 9:00 pm

JIWOK Site Admin

Messages: 254

Inscription: Mer Fév 25, 2009 9:11 am

Bonsoir Juju,

Pour le kit, il est dispo sur l'Apple Store par exemple. En boutique, tu as le Nike Store sur les Champs à Paris, ou Citadium aussi, sur Haussmann...

Pour le support, celui-ci chez MacWay est très bien : http://www.macway.com/fr/path/38/access ... ivers.html
Jiwok

de JIWOK le Dim Oct 21, 2007 9:09 pm

JIWOK Site Admin

Messages: 254

Inscription: Mer Fév 25, 2009 9:11 am

merci pour ta réponse cédric
je vais le commander, en fait j'aurais aimé pouvoir commander les 2 en meme temps hihi

Retourner vers Le Matériel Répondre

Afficher les messages postés depuis: Trier par